This is a prerequisite condition to test whether the package "compat-libcap1-1.10" is available on the system. 

Erro de pré-requisitos ao instalar o Oracle 19.14 em um ambiente Oracle Linux 8, uma vez este pacote não existe no Oracle Linux 8.

Conforme a doc ID 2801988.1 o erro pode ser ignorado e estará sendo corrigido na versão 20c.

Fazendo upload: 127272 de 127272 bytes.

OL8: CLUVFY Reports PRVF-7532 : Package "compat-libcap1" is missing on node (Doc ID 2801988.1)

SHARE

Jhonata Lamim

  • Image
  • Image
  • Image
  • Image
  • Image

0 Comments:

Postar um comentário